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1. The basics

EndNote lets you store, organize and format reference information. It acts as a
personal database that gathers reference information and PDF attachments in
one searchable place. It also works with Microsoft Word to automatically format
in-text citations and bibliographies with different output styles (JAMA, NIH, etc.).

1.1 Starting EndNote

1. New Library: Start > Programs - EndNote - EndNote Program. Click on
File and select New. Name the library and Save.

2. This will create a program file (.enl) and a data file (.Data) for each library.

Both .enl and .Data files must have the same name (Test.enl and Test.Data).

4. Both files must be saved in the same location on your computer (both on your
desktop or both in the same folder).

5. On Macs, when you create a new library, you can choose to save the library
as a package (.enlp). This combines the two files into a single file.

a. NOTE: If you plan to share the file with someone who has a PC, you
should not send a package (.enlp). Send the .enl and .Data files OR
compress the files into a single, zipped file (.enlx).

b. See section 5 for instructions on compressing a library.

w

1.2 Importing Terms Lists
1. The first time you use EN after an install or update, you must import terms
lists. Terms lists: journal full names and journal abbreviations.

This downloads ~9,000 medical journal titles and their abbreviations so an output
style can use the full or abbreviated journal name in the bibliography.

Marino M, Huang P, Malkmus S, et al. Development and validation of an automated system for
detection and assessment of scratching in the rodent. J Neurosci Methods. Oct 15 2012;211(1):1-
10. [JAMA style]

Marino, M., Huang, P., Malkmus, S., Robertshaw, E., Mac, E. A., Shatterman, Y., & Yaksh, T. L.
(2012). Development and validation of an automated system for detection and assessment of
scratching in the rodent. Journal of Neuroscience Methods, 211(1), 1-10. [APA style]

Tools > Open Terms List > Journals Terms List

Select the Lists tab.

Select Journals = Import List button on right.

Locate your EndNote program on your computer (e.g., Program
Files=> Endnote folder)

aoop
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e. In the EndNote folder, locate the Term Lists folder.
f. Inthe Term List folder, select Medical.txt > Open.

1.3 Viewing records: the library window

The library window displays all references in a library. You can edit which pieces

of record information are displayed, change text within a record and adjust the
output style.

1. Display fields
a. Change the library window: PC: Edit &> Preferences - Display
Fields. Mac: EndNote - Preferences - Display Fields.
b. Mac: add desired field; in the library window, drag column where you
want it.
c. PC: Move fields down the list to insert one at the beginning
2. Preview an output style
a. To see how a reference displays in a given output style, select a style
from the drop-down menu.
b. If you want to view the abstract with the reference, select “Annotated”
as your output style.

m == Journal Article

APA 6th

Zwerink, M., Brusse-Keizer, M., van der Valk, P. D., Zielhuis, G. A., Monninkhof, E. M.,
van der Palen, J., . . . Effing, T. (2014). Self management for patients with chronic
obstructive pulmonary disease. Cochrane Database of Systematic Reviews, 3,
CD002990. doi: http://dx.doi.org/10.1002/14651858.CD002990.pub3

3. Change Modes

Integrated Library & JA’{ | & i | Online Search Mode
Online Search Mode | “% | » {Temporary Library)

Local Library Mode

/...\
Local Library Mode™ ?‘ﬁ | integrated Mode

Online Search Mode
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a.

Integrated Mode — Displays your references and lets you search
online resources (ie PubMed). NOT recommended to use when
searching; all search results will automatically be put in your library.
Local Library Mode — Displays your references only; cannot search
online.

Online Search Mode — Displays online search results only. You select
the references of interest and copy them to your local library. This is
the RECOMMENDED mode to use when searching online databases.

1.4 Finding & opening references
1. Search for a specific reference

a.
b. Enter a word or phrase.

C.

d. To perform a more specific search, click on the large magnifying glass

Click in the search box next to the magnifying glass icon.
This will search all fields (ie, title, abstract, author) of all records.

icon to the right of the search box (Macs) or select Show Search
Panel (PCs).

Mac:
M 201307_Tests.enlp
E ‘ ? | Q- Search Library » Q a E
Name of Database Pages Year Author
Embase 159-160 2012
Eaclhana 400 A0n An4n
PC:
Quick Search P ~ ¥ Show Search Panel

2. Open and edit a reference
a. Double-click on a reference to open it.
b. You can edit any field by typing or deleting characters.
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2. Adding references and removing duplicates

2.1 Creating a new reference from scratch

If you can’t import a reference from PubMed, you can add it by hand. This often
happens with non-standard materials like book chapters, reports or websites.

1. Click References > New Reference. An empty Reference window will open.
2. Click the Reference Type list and choose the appropriate option.
3. Enter key information you think would be used to format the reference in the
bibliography. You don’t have to enter information in all fields.
4. Do not add punctuation or text styles such as bold or italic.
5. Tips for entering author names:
a. Author names can be entered either “First Middle Last” (Carol
Margaret Jacobson) or “Last, First Middle” (Jacobson, Carol Margaret).
b. Organizational or corporate authors should be entered followed by a
comma (American Diabetes Association,).
Enter only one author name per line.
d. As you type, EndNote suggests names that are already in your library.
Press TAB to accept a suggested name and move to the next field.
6. When done, go to File > Save (CTRL+S) and close the reference window.
7. Preview your new record in the preview window to see that you filled in
enough information.

o

2.2 Creating a record for a figure

If you have a table or figure in your paper, EndNote can format the image
according to your citation style. NOTE: 1) Many publishers request figures to
be submitted separately. If this is the case, don’t use EndNote to format
them. 2) For multiple figures, create a separate record for each item.

1. Click on References = New Reference (CTRL+N).

2. Click the Reference Type. Select the type of image you want to manage:

a. Select the Figure reference type for pictures.

b. Select the Chart or Table reference type for charts and graphs.

Fill in the text fields.

Select Reference - Figure - Attach Figure.

5. Locate the graphic file in the Attach Figure dialog box and select Choose to
insert into the Figure field of your record.

B w
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Provide text in the Caption field. This text will label the graphic in the figure
list at the end of the Word document.

Save and close the reference.

NOTE: Each EndNote reference can contain only one graphic or file
attachment in the Figure field.

2.2 Importing records from PubMed (from your EndNote library)

1.

Make sure you are in the Online Search Mode by clicking on the world icon
in the upper left corner. This will prevent PubMed search results from
automatically downloading to your local library.

In the left-hand panel, select PubMed.

Enter your search in one of the search boxes, noting which field you are
searching (author, title, year, etc.)

. You can search up to 10 fields at a time. Click on the ‘plus’ sign next to the

search box to search more fields.
a. Ex) Find articles by Dr. Iseman with tuberculosis or tubercular in the
title.
b. In the Author box, enter iseman.
c. Inthe Title box, enter tubercul* (The asterisk* catches any variants of
the root tubercul- ie, tuberculosis or tubercular).
Click Search.
A dialog box will display the number of references that match your search
request and gives you the option to retrieve them. Select OK.
The references appear in the Reference List Pane.
Highlight the references you wish to add to your Local Library.
a. To select consecutive references, click on the first reference, hold the
SHIFT key, and click on the last reference.
b. To select non-adjacent references, hold the CTRL or COMMAND
(Macs) key when clicking on references.
With the references selected, either:
a. Right-click and select Copy references to - select the name of your
EN library, eg Test.enl.
b. Or, click on the “Copy to Local Library” icon on the toolbar.

Yi

i. Macs:

ii. PCs: =

2.3 Importing records from PubMed (from the PM website)

1.

If you're in the PubMed database, you can export results to EndNote.
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2. Select citations in the results list that you wish to export.

3. Inthe Send to menu, select File, under “Format” select Medline, click the
Create File button.

4. Your browser will automatically download the citation as a pubmed.txt text
file.

5. In EndNote, go to File = Import.

6. Find the downloaded file. For Import Options, select PubMed (NLM).
Import.

7. If you don’t see PubMed (NLM) as an option, select Other filters and browse
for it from the list of available filters.

8. Imported references will appear in a temporary Imported References file in
the left-hand panel.

2.4 Importing records from Medline, Cochrane or Embase
1. If you're in one of the library’s databases, ie Medline, Cochrane or Embase,
you can export references to EndNote.
2. Select citations in the results list.
Select Export to EndNote, and Complete Record.
4. Click on the Export Citation(s) button. A dialog box will appear, asking you
to save the file. Save it in an easily accessible place ie your Desktop.
5. In EndNote, go to File = Import.
6. Select the file you just saved. For Import Options, select the name of the
database you were using, eg Medline (Ovid SP). Import.
7. If you don'’t see your database listed under the Import Options, select Other
filters and browse for it from the list of available filters.
8. Imported references will appear in a temporary Imported References file in
the left-hand panel.

w

2.5 Removing duplicate records

Usually, it’s best only keep one EN record for a given citation. This avoids
confusion if you ever need to edit a record or track the number of unique citations
in a library or set.

1. To remove duplicates from a Group:
a. Click on the Group you wish to remove duplicates from.
b. Select References 2 Find Duplicates.
c. Inthe window, choose the record you wish to keep by selecting Keep
this Record. This will discard the other record.
d. If many duplicates were found, it's easiest to select Cancel.
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e. All duplicates will be highlighted.

f. Drag and drop the highlighted references into the Trash. Or, right-click
and select Move References to Trash. Or, hit the delete key on your
keyboard.

2. To remove duplicates from your entire library:
a. Click on All References in the left-hand panel.
b. Follow Steps 2-6 above.

NOTE: If you have records organized in multiple groups, discarding a duplicate in
one group will automatically discard it from your other groups.

3. Managing references: groups, group sets, smart groups,
and customized fields

3.1 Group sets

Think of a group set as a higher lever folder. It is like a filing cabinet drawer that
contains folders or groups.

1. Click Group = Create Group Set.
2. Enter a name for the new group set.
3. You can drag groups to move them from other group sets to the new group

set, or you can create new custom groups and/or smart groups under the new
heading.

3.2 Groups
1. Click Groups - Create Group.
2. Type your new group name, and press Enter.
3. To move references to your new group, press CTRL and click on the desired
references, the drag the reference and drop in the new group.
4. NOTES:
a. The same reference can be in multiple groups.
b. Deleting a group does not delete the references in that group. When
the group is deleted, the references are returned to your default (All
References) group.
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3.3 Smart groups

Smart groups are built from search strategies. Example: you can create a smart
group that searches all titles for ‘cystic fibrosis’ and automatically puts them in a
group. Smart groups are automatically updated when you add references to your
library

3.4 Customizing fields for special projects

You may create your own index fields that “tag” different records with text.
Example: You can create a field to indicate whether a paper was presented at a
conference. You could call this field “Conference” and type the name and date of
the presentation. There is a maximum of six customized fields per record.

1. From the Edit menu, choose Preferences.

2. Click the Reference Types option in the list of preferences.

3. Click the Modify Reference Types button and the Reference Types table will
open. Each column in the table represents a different type of reference. The
rows correspond to the 40 possible fields that each reference type can
contain.

4. Scroll to the Custom 1 field of the Journal Article reference type column and
type Projects. Repeat for other reference types for which you want to include
a projects field.

4. Attaching PDFs to EndNote records

A PDF file of a full text article can be stored with an EndNote reference. All
attached PDFs and images are stored in the Data folder.

4.1 You have the PDF(s) on your computer
1. Manual method: EndNote X2-7
a. Find the record that matches the saved PDF file.
b. Drag and drop the PDF onto the reference in your EndNote library.
c. To open, read or print the article, open the reference, then click on the
pdf.
2. Automated method: EndNote X4-7
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Versions X4 and later allow you to upload PDFs from your computer and
automatically create references for each PDF. Use this feature if: a) you don't
have a record in your library that corresponds to the PDF; or b) you have a folder
of PDFs that you want to upload quickly. NOTE: This works best with articles
downloaded from electronic publishers’ sites; it doesn’t work well with scanned
articles.

a. File > Import File & select the file or folder of PDFs - Open.
Select PDF import from the Import Option list. Import.

4.2 You don’t have the PDF(s) on your computer

EndNote X2-7: Endnote can connect to the library’s full-text holdings and download
full text files for you. NOTE: this works best on campus.

1. Configure your preferences for Find Full Text using NJH Library’s holdings
a. Edit > Preferences - Find Full Text.
b. Next to “Open URL Path,” type
http://nationaljewishhealth.worldcat.org/openurlresolver/ (This is the URL
from NJH Library’s “Journals/eBooks” webpage.)
c. Click Save.
2. Configure your preferences for Find Full Text using UC Denver’s Library

a. Go to the UCD-HSL Find Journals page (link is below).

b. Copy and paste the URL http://dy3uq8jh2v.search.serialssolutions.com/
into EN’s Open URL Path
Search for any journal (e.g. Nano Letters)
Click on the supplier link to get to the Off Campus Login page.
Copy and paste this page’s URL into Authenticate Search Box (e.g.
https://hsl-ezproxy.ucdenver.edu/login?url=http://pubs.acs.org/loi/nalefd

f. Click Save.

3. To find and retrieve full text:
a. Highlight the references you want to add full text to.
b. Select References - Find Full Text.

®ao

5. Sharing your EndNote library

The best way to share your library is to compress it. This combines the .enl and
.Data files into a single, smaller file that can be emailed or saved to a flash drive.
Remember: you MUST send both .enl and .Data files (or a single compressed
file) in order for the library to be viewable!
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Click File > Compressed Library.

You'll have the option of compressing the entire library or just a group.
Name the compressed library. Click Save.

When opening a compressed file, move the .enlx file to your computer.
Double-click on it. A .enl file and .Data folder will be created.

hODbp -~

6. Customizing output styles

Every output style in EN (ie JAMA, NLM, APA) contains formatting code for the
in-text citation and the reference list. You can edit the format of an existing style
or create new styles from scratch.

6.1 Changing an existing output style

1. Use the preview pane to see the bibliographic formatting of a reference. In EN
X6, this is directly below the record list pane.

a. This is an example of what the 2005 Pashov reference looks like in JAMA

style.
409 MEDLINE 1171-85 2005 Pashov Carbohydrate mimotopes in the
412 MEDLINE 1417-28 2000 Paul Targeted macrophage cytotoxici

\
m == Journal Article

JAMA

1. Pashov A, Perry M, Dyar M, Chow M, Kieber-Emmons T. Carbohydrate mimotopes in
the rational design of cancer vaccines. Curr Top Med Chem. 2005;5(12):1171-1185.

b. Example: You want to add the PMID number at the end of each reference,
in your bibliography.
i. Go to Edit > Output Styles - Edit “JAMA”
ii. A window with information on the JAMA style will appear.
ii. Inthe left panel, under Bibliography, click on Templates.
iv. Formatting for different reference types (ie Books, Journals,
Theses) is provided.
v. Under Journal Article, we want to make changes.
1. Click in the space at the end of the citation.
2. Type one space, the text PMID, a colon and another space (
PMID: )

3. Use the Insert Field drop-down box in the upper right to
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select Accession Number (this is an article’s unique
identifier; in PubMed, the unique identifier is the PMID).

4. Add a period.

About This Style
Punctuation
Anonymous Works
Page Numbers
Journal Names
Sections
Citations
Templates
Ambiguous Citations
Author Lists
Author Name
Numbering
Sort Order
Bibliography
Templates
Author Lists
Author Name
Editor Lists
Editor Name
Field Substitutions
Layout
Sort Order
Title Capitalization
Footnotes
Templates

% JAMA.ens

Bibliography
[ Reference Types v ! ! Insert Field v
Journal Article
Author. Title.-Journal. Date Yearl;Volumel

(Issue)l:Pagesl. PMID: Accession Number.

Book

Author. Title. Vol-Volumel .- Edition-edl.-Place
Publishedl:-Publisher; Yearl.

Thesis

Author. Title [Thesis Typel]l.-Place

Publishedl::Academic Departmentl,-University;
Yearl.

Conference Proceedings

Author. Title. " Paper presented-at:"-Conference
Namel;Date, Year of Conferencel;; Conference
Locationl.

7.
8.
9.

Save the new style. File > Save As and give the style a
new name, ie ‘JJAMA PMID.’ Close the output style window.
To preview your new style, select the drop-down window in
the preview pane, labeled JAMA (or whatever style you last
used).

Choose Select Another Style...

Find JAMA PMID - Choose.

The JAMA PMID style will now display in your output style
favorites.

2. To edit the formatting of in-text citations, to add numbering to your reference
list, to change the number of authors displayed for each citation, and more,
use the Edit &> Output Style command and navigate to the appropriate section
in the left-panel of the output style window that appears.

6.2 Adding a new output style from scratch

1. Go to Edit > Output Styles > New Style.
2. You must provide Citation Template and Bibliography Template information.
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3. Beyond that, all specifications are optional.
4. When you're finished, save your style, File > Save As, and give it a new name.

7: EndNote and MS Word - the basics

To insert citations and create bibliographies in Word, EN uses a tool called Cite While
You Write (CWYW). To ensure CWYW will function properly with Word, check the
compatibility of your versions.

WINDOW MAC

Word Processor X7 X6 X5 X4 Online

MS Word 2013 o - - - N | MS Word 2011 N v N - N

MS Word 2010 v v AW v | MS Word 2008 v VA i

MS Word 2007 v v AW v | MS Word 2004 - - v |

MS Word 2003 - v W v - | Apple Pages ‘09 Vv W v W

MS Word 2002 and earlier -

Apache OpenOffice 3.X v v o oY

Wolfram Mathmatica 8 v v o Y

Word Perfect (All) M M M| M

C = Cite While You Write compatible M = More Information Available. Please - = Cite While You Write not supported except
see the section entitled “Scanning and using Format Paper Featureon unformatted
Formatting RTF Files” in EndNote’s Help documents saved in .RTF format.
system.

Find earlier version-compatibility at http://endnote.com/en/requirements

7.1 Insert citations into a Word document
1. Have your EN library with the citations you want to insert AND Word open.
2. For PCs, EN commands are available in an EndNote tab.

EndNote

Q EN Go To EndNote Style:  Numbered ~ %] Export to EndNote ~
/| Edit Citation(s) | Update Citations and Bibliography S,’:‘ Preferences
Insert
Citation ~ 37 Edit Library Reference(s) f-)_] Convert Citations and Bibliography ~  “? EndNote Help

Citations Bibliography " Tools

3. For Macs, EN commands are in a toolbar or under Tools = EndNote. To
view the toolbar, View = Toolbars 2 EndNote X6.

O = =]
TEN Q N 1 & cwyw Tools ~ Turabian Bibliography Copy - P

4. In your document, position the curser where your in-text citation would start (if
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your style uses superscripts, this would be after the period; if your style uses
an author/date format, this would be just before the period).

a. PCs
i. Inthe EN tab, click on the little black arrow under Insert Citation

22

—

Insert
Citation

- Find Citation to search for a citation.
ii. Example: search “critically ill”. You may select more than one
citation by holding the CTRL key and clicking on each citation.

OR
i.  In EndNote, highlight the citation(s) you want to insert.
ii.  Click on the icon at the top of the EndNote window with the red

arrow.

OR

i.  In EndNote, highlight the citation(s) you want to insert.

ii. In Word, under the Endnote tab, click the little black arrow under
Insert Citations 2 Insert Selected Citation(s).

OR
i.  Highlight a citation and drag it into Word.

b. Macs
i. GotoView > Toolbars > EndNote X6 2> Find Citation(s) or

click on the magnifying glass icon in the EN toolbar a
ii. Enter a keyword or author name to find the reference of interest.
iii.  You may select more than one citation by holding the CTRL key
and clicking on each citation.
iv. Select Insert Citation.

i.  In EndNote, highlight the citation(s) you want to insert.
ii.  Click on the icon at the top of the EndNote window with the red

¥

arrow.

i.  In EndNote, highlight the citation(s) you want to insert.
ii. InWord, Select View = Toolbars - EndNote X6 = Insert
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Selected Citation(s) or click on the red arrow icon in the EN
¥

toolbar

OR
i.  Highlight a citation and drag it into Word.
5. After an in-text citation is added, if you need to go back and insert another
reference within the same in-text citation, move your cursor inside the
bracket or parenthetical and use an insert command outlined above.

7.2 Move or delete citations in Word

Citations can only be deleted at the point of insertion. This will prompt a re-
ordering of your bibliography.

1. Find the reference where it occurs in the text of your paper, ie the superscript
number, parenthetical reference or unformatted citation.

2. Highlight and delete.

3. If you're moving a paragraph or sentence that contains a reference, be sure
to highlight the entire citation before cutting or copying.

4. The numbering of all citations and their corresponding order in your
bibliography will automatically update.

7.3 Create a bibliography
1. PCs
a. In Word select the Endnote tab - Update Citations and Bibliography.

—v
—v]
-

b. Be sure that the appropriate Style is selected.
c. If the style of interest is not listed, click Select Another Style = choose
the style you need (example: find ‘BMC Biochemistry’)
2. Macs

1
<

a. Inthe EN toolbar, click on the icon with green check-marks

Be sure that the appropriate Style is selected.

c. If the style of interest is not listed, click Select Another Style = choose
the style you need (example: find ‘BMC Biochemistry’)

o

OR
a. Tools > EndNote X6 = Update Citations and Bibliography
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7.4 Create a reference list without in-text citations

Sometimes, it's helpful to create a list of references in a uniform style to email to a
colleague or insert into a document without the associated in-text citations. This is a
great way to produce a list of citations and abstracts, for example, using the Annotated
Style.

1. In EndNote, highlight the references you wish to format into a bibliography.

2. Be sure the output style in the drop-down Style Menu box is the style you
want to use.

3. Right-click your references (on Macs, command + click) and select Copy
Formatted.

4. In a blank document or email, Paste.

5. The references you selected will be pasted in the indicated output style.

8. EndNote and MS Word - sharing documents

8.1 Sending a manuscript to an editor or publisher

In most cases, you cannot send a manuscript to a publisher with EndNote codes
displaying. You must convert your document to plain text first.

1. Endnote > Convert Citations & Bibliography > Convert to Plain Text

2. You will be prompted to save a new copy. Name and send the copy.

3. NOTE: When your document is converted to plain text, field codes are
removed and your document is no longer linked to EndNote. Any subsequent
changes to references in EN will not be reflected in the document. Always
save a copy of the EndNote-coded document so you can make future
changes.

8.2 Sending a manuscript to a colleague (who also has EndNote)

If you're collaborating with another person on a paper, and both of you have EndNote,
you can send a coded Word document to you colleague. Your colleague must also have
the corresponding EndNote library with references cited in the paper, so he/she can
edit the document and add/remove references as needed.

1. A Traveling Library is an EndNote file that contains all references used in a
specific document. You create a Traveling Library from MS Word.
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2. PCs

a.

In the EN tab, Export to EndNote - Export Traveling Library.
4] Export to EndNote ~

3. Macs

a.

Tools > EndNote X6 - Export Traveling Library. Or, in the EN
toolbar, click on CWYW Tools > Export Traveling Library.

? Help

CWYW Tools ~

i= Bibliography Settings...
=X Insert Note...
:Z= Edit Library Reference(s)

11 Convert to Unformatted Citations
[#] Convert to Plain Text
87 Export Traveling Library...

m¢ Find Figure(s)...
= Generate Figure List

X Cite While You Write Preferences...

Turabian Bibliography Copy

b.
C.
d.

Name and save the new library.

In EndNote, your new traveling library should now open.

Next, you need to compress the .enl and .Data files to email to your
colleague.

In EN, go to File > Compressed Library.

Name the file, save it, attach it to an email.

NOTES:
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GLOSSARY:

Bibliography (aka, reference list): the ordered list of references at the end of a
paper

Citation (aka in-text citation): the notation within the text of a document—usually
numbered or by author’s last name—that refers readers to the bibliography

EndNote Library (aka EndNote file): a file that contains records to be formatted
in a text-editing program; contains two parts—a .enl file and a .Data folder; on
Macs, the library can also be saved as a “package” or .enlp, which contains both
.enl and .Data components in one package.

Full text (aka PDF attachment): When you import records from PubMed or other
databases, you are only importing the abstract and citation information. If you
want to attach the full article, you must do that separately.

Output style (aka publication style or citation format): the publication-specific
format that dictates how references appear in the bibliography.

Record (aka, reference or entry): an individual reference in your EndNote library.
There are several different types of records, eg book chapters, articles, websites,
organizational reports, etc.
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